Royal Enfield Finland

Royal-Enfield- moottoripyöristä kiinnostuneiden keskustelufoorumi
 
PääsivuGalleriaFAQRekisteröidyKirjaudu sisään

Jaa | 
 

 Tyhmä sähkökysymys.

Näytä edellinen aihe Näytä seuraava aihe Siirry alas 
KirjoittajaViesti
Vierailija
Vierailija



ViestiAihe: Tyhmä sähkökysymys.   Ke Tammi 27, 2010 5:58 pm

Setvin tuossa yhden Rumpan sähkökaaviota ja huomasin, että oikeastaan 6V ja 12V järjestelmässä ei ollut erona kuin zeneri.

Kun 6V härpäkän potkaisi käyntiin, antoi se 8,2 volttia ilman valoja ja 6,3 valot päällä akun navoista mitattuna.

Mites tuo nyt oikein menee, kun vehkeessä ei ole latausrelettä, eikä mitään, mikä säätelisi latausta, niin onko niin, että se tasasuuntaussilta sitten pistää ylimääräiset maihin, vai miten tuo nyt toimii?

Nyt en oikein ymmärrä, olenko tyhmä?


Kaitsu
Takaisin alkuun Siirry alas
Vierailija
Vierailija



ViestiAihe: Tämäkin sitten selvisi.   To Tammi 28, 2010 1:29 am

Että joo. Ihmettelin, kun käämeiltä tulee piuha valokytkimelle ja kaksi tasasuuntaajaan, mutta juttu onkin niin, että vasta kun valot kytketään, otetaan keloilta toinen puoli käyttöön. Elikkäs lataushan pelaa ihan ok, eikä tartte mitää zeneriä, kun ei kerran laturin virroistakaan ole kuin puolet käytössä ennen kuin valot pistetään päälle.

Aika juttu. On noi mopoinsinöörit velmuja. Uudemmissa Roitsuissa pistetään suoraan se AC valoille, mutta jo vanhemmissakin se osattiin, näemmä. Vissiin vaan toisella tavalla.

Tän homman mulle kerto Pekka, kiitosta vaan.

Kaitsu
Takaisin alkuun Siirry alas
Vieraili
Vierailija



ViestiAihe: Vs: Tyhmä sähkökysymys.   To Tammi 28, 2010 4:37 pm

Ja ton on japsitki oppinu jo aika kauan sitten.
Takaisin alkuun Siirry alas
Sponsored content




ViestiAihe: Vs: Tyhmä sähkökysymys.   

Takaisin alkuun Siirry alas
 
Tyhmä sähkökysymys.
Näytä edellinen aihe Näytä seuraava aihe Takaisin alkuun 
Sivu 1 / 1

Oikeudet tällä foorumilla:Et voi vastata viesteihin tässä foorumissa
Royal Enfield Finland :: Keskustelut :: Tekniikka-
Siirry: